Nissan Primera Клуб

Вернуться   Nissan Primera Клуб > Технический Форум > Топливо и эксплуатационные жидкости
Вход через
социальные сети

Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 19.06.2011, 19:29   #1
Новичок
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 5
Отправить сообщение для Евгений Степанов с помощью ICQ
По умолчанию

Всем привет. Владею Nissan Primera p11 1999 г.в МКПП седан, двигатель 2.0. Вчера столкнулся с такой проблемой. Залил 30 литров бензина 95 Ult на bp. Показал почти полный бак, проехал 6 км, припарковался (на ровном месте) датчик стал показывать пол бака, я подумал ну малоли глюк какой, заглушил машину, сново завел и тут я совсем уже офигел - датчик показал четверть бака, я вышел думал ну малоли бак где пробил, может капает, обощел всю машину все в порядке нигде ниче не капает, потом сново завел датчик показывает сново пол бака. Подскажите кто знает в чем проблема?


Евгений Степанов вне форума   Ответить с цитированием
Старый 25.11.2011, 09:51   #2
Новичок
 
Аватар для Ника Саенко
 
Регистрация: 08.09.2010
Сообщений: 8
Отправить сообщение для Ника Саенко с помощью ICQ
По умолчанию

была такая же херня. Залил, катался, был бак почти полный. Заглушил, завел-меньше половины. тоже думал бак пробило. Потом встал, заглушил, завел, все норм. Мне кажется это поплавок в баке за что-то зацепился. Если не пройдет, попробуй поплавок этот посмотри в бензобаке. Снимаешь задние сидения на 2-х зацепках, и откручиваешь крышку бензобака пластмассовую, только по-моему от нее клеммы надо перед этим отключить.
Ника Саенко вне форума   Ответить с цитированием
Старый 27.02.2012, 03:07   #3
Новичок
 
Регистрация: 01.04.2010
Сообщений: 5
По умолчанию

Проблема еще в том что я проезжаю 15 км и 5-6 литров бенза как неыло... хотя воообще не топлю еду больше 3-3.5 не кручу...тоже поплавок может быть?
Ильнур Рахимов вне форума   Ответить с цитированием
Старый 01.05.2012, 05:49   #4
Новичок
 
Регистрация: 08.06.2010
Адрес: Навашино
Сообщений: 3
По умолчанию

так у тебя расход штоль еще повышенный?
Metgezel Hond вне форума   Ответить с цитированием
Старый 02.06.2012, 18:11   #5
Новичок
 
Аватар для Таня Чернова
 
Регистрация: 15.02.2011
Сообщений: 6
Отправить сообщение для Таня Чернова с помощью ICQ
По умолчанию

угу, с того случая еще и расход стал как будто литров 25 на 100 км... =(
__________________
Величайшее поощрение преступления – безнаказанность
Таня Чернова вне форума   Ответить с цитированием
Старый 24.09.2012, 12:13   #6
Новичок
 
Аватар для legasov
 
Регистрация: 01.07.2010
Адрес: Апрелевка
Сообщений: 5
По умолчанию

если такой расход, то это не дело. залезь короче и поищи че там про это пишут
legasov вне форума   Ответить с цитированием
Старый 15.12.2012, 10:48   #7
Новичок
 
Аватар для slik
 
Регистрация: 30.07.2010
Адрес: Избербаш
Сообщений: 2
По умолчанию

Да это на всех походу примьерах беда. А поплавку там цепляться не за что, если только корпус топливного насоса с полозьев не съехал, либо сам поплавок от корпуса отошел (там пластмассовое крепление на защелке). А в положении АСС у меня тоже всегда четверть бака показывает, как и у тебя. Короче нормально у тебя все. Не забивай голову.
slik вне форума   Ответить с цитированием
Старый 19.12.2012, 00:22   #8
Новичок
 
Аватар для Red Doctor
 
Регистрация: 23.05.2010
Сообщений: 9
По умолчанию

когда загорается при полном баке ДАТЧИК 0 то насос же поидеее включается?
Red Doctor вне форума   Ответить с цитированием
Старый 29.01.2013, 15:54   #9
fut
Новичок
 
Регистрация: 02.08.2010
Адрес: Тольятти
Сообщений: 5
По умолчанию

у меня была такая же проблема.это сам датчик залипает.нужно сиденье снять заднее, там крышка на 3- х балтах её открутить.крышку большую тоже откручивайте, там фишки отсоединяйте и трубки бензиновые заткните.только сначала с акума клемы скиньте на всяк случай.саму коробочку из бака нужно вытащить она там как бы на полозьях стоит.если руку засунуть туда то с низу можно язычок нащупать, нажать на него и на зад машины толкать эту коробочку.там где поплавок есть 2 контакта я их пилкой чистил и они ползают по схемке с дилениями я её стёркой чистил и там ещё три тонких проводка есть, зелёный черный и ещё какой то я их чистил.и всё работает и показывает как и должно.
fut вне форума   Ответить с цитированием
Ответ


Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Расход топлива Lera Moskaljova Топливо и эксплуатационные жидкости 9 19.05.2015 01:01
расход топлива Grassmester Топливо и эксплуатационные жидкости 20 18.05.2015 21:49
Расход топлива. hard_gm Топливо и эксплуатационные жидкости 20 17.04.2013 09:30


Текущее время: 14:45. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot